Problème moteur 50cv 4T honda....

Modérateur : Modo's

Avatar de l’utilisateur
seaman
Flèche d'or
Flèche d'or
Messages : 245
Inscription : Lun Juin 07, 2004 11:19 am
Localisation : marseille
Contact :

Problème moteur 50cv 4T honda....

Messagepar seaman » Mer Août 05, 2009 5:42 pm

Ben voilà, après être tombé en panne en pleine rade de marseille je pensais avoir trouvé la panne à mon garage...mais NON!!!
Je m'explique, quand je tourne la clé, le relais ( starter magnétique ) fais "cricricricri" et n'enclenche pas le démarreur...
Il faut savoir qu'avec le lanceur, le bateau démarre nickel!!
Donc, je pensais que c'était le démarreur mais en branchant directement la batterie (qui a été vérifié et qui est bonne...) sur le démarreur, il percute nickel!!!
Je me suis donc dit que c'était le fameux relais, j'ai donc changé la pièce pour 110 euros pas moins et après remontage, rien ne marche non plus, même bruit au niveau du nouveau relais!!
LES BOULES!!!!!!!!!!!!!!!
Je pense donc à un problème électrique mais comment savoir d'ou vient la panne?????
Y'a plein de fil qui arrive de la manette des gazs...
RE LES BOULES!!!!!!!
AIDER MOI, AU SECOURS!!!!!!!!!!!
Sans mon bateau, chui perdu.... :cry: :cry:

Y'a-t-il un mécano dans le site?????
J'attends vos remarques, merci de votre aide!!
chasser c'est comme faire l'amour, mieux vaut être deux mais c'est quand même bon quand on est tout seul.....
Avatar de l’utilisateur
diamoxlecat
petite foëne
petite foëne
Messages : 72
Inscription : Jeu Juin 17, 2004 9:04 pm
Localisation : marseille

Re: Problème moteur 50cv 4T honda....

Messagepar diamoxlecat » Mer Août 05, 2009 6:06 pm

Salut Seaman,
Je suis loin d'être un pro de la mécanique bateau ... mais j'ai eu presque le même truc il y a peu.T'as nettoyé les cosses de ta batterie ? Vérifie également si il n'y en a pas une qui qui soit mal serrée, il suffit d'un mauvais contact pour que le démarreur ne reçoive pas assez de watts pour démarrer le bouzin !
bon courage
Ouèp, c'est pas encore ce soir qu'on va manger du poisson !
Avatar de l’utilisateur
seaman
Flèche d'or
Flèche d'or
Messages : 245
Inscription : Lun Juin 07, 2004 11:19 am
Localisation : marseille
Contact :

Re: Problème moteur 50cv 4T honda....

Messagepar seaman » Mer Août 05, 2009 6:16 pm

Salut apnéiste, ben ouais, j'ai tout vérifier mainte et maintes fois, la loose, ça ne vient pas de la batterie!!
chasser c'est comme faire l'amour, mieux vaut être deux mais c'est quand même bon quand on est tout seul.....
Avatar de l’utilisateur
Perce que dalle
Flèche d'or
Flèche d'or
Messages : 285
Inscription : Mar Jan 10, 2006 6:08 pm
Localisation : Côte Bleue
Contact :

Re: Problème moteur 50cv 4T honda....

Messagepar Perce que dalle » Mer Août 05, 2009 6:24 pm

Bon comme je suis très c..., je vais te donner l'occasion de vérifier deux points de base :
- coupe-circuit ? ( :lol: j'avais prévenu :roll: )
- la manette de gaz embrayée (et donc coupe-circuit automatiquement) ?

Une fois, je vais faire un petit bricolage sur mon bateau, le petit monte à bord pendant que je bidouille à côté, et vas-y qu'il s'éclate à s'imaginer à fond sur l'eau, le volant, brooouuum, brrrrooouumm, ouuuiiiin, mèèèèmm... :mrgreen:

15 jours plus tard, autre bricolage, essai de démarrage, rien. :?

Comme j'ai foutu par inadvertance la batterie à la baille, après quelques essais je conclus que je l'ai flinguée. :cry:

100 euros. Je suis matinal, mais j'ai mal. Je laisse la vieille batterie à l'accastilleur pour la déchetterie.

Branchement, ça marche pas. La nuit tombe, je reviendrais demain matin (dimanche).

Evidemment, je finis par comprendre que le petit avait aussi touché la manette; restée en position AVANT, le coupe-circuit était enclenché automatiquement de ce fait... :evil:

Lundi matin, je débarque chez l'accastilleur avec facture et batterie neuve pour récupérer l'ancienne et me faire rembourser. L'ancienne est partie à la benne... :depressif:
FCSMP c'est vous ???
Avatar de l’utilisateur
diamoxlecat
petite foëne
petite foëne
Messages : 72
Inscription : Jeu Juin 17, 2004 9:04 pm
Localisation : marseille

Re: Problème moteur 50cv 4T honda....

Messagepar diamoxlecat » Mer Août 05, 2009 6:27 pm

:mrgreen: le coupe circuit et la vitesse enclenchée ... a qui ce n'est pas arrivé :lol: petit stress en pleine mer avant de comprendre qu'on a pas les yeux en face des trous :mrgreen:
Ouèp, c'est pas encore ce soir qu'on va manger du poisson !
Avatar de l’utilisateur
poulpe
Flèche de platine
Flèche de platine
Messages : 1282
Inscription : Jeu Sep 09, 2004 8:57 pm
Localisation : la ciotat et marseille
Contact :

Re: Problème moteur 50cv 4T honda....

Messagepar poulpe » Ven Août 07, 2009 2:14 pm

as-tu pense a regarder du cote de l homme a la mer

peut-etre qu il ne fonctionne plus

dans la manette des gaz tu as un petit bitonio qui fait office de point mort une fois moi il s etait casse et plus moyen de demarrer car plus de point mort
attention si tu demontes la poignee et que tu l ouvres c est comme si tu sortais un ressort de son logement il faut tout bien remettre en meme temps et au bon endroit et c est pas evident (comme une montre a ressort)
la peche est un dur combat....contre la sieste http://www.flickr.com/photos/enzodemarseille/
jhon 83
Flèche d'or
Flèche d'or
Messages : 286
Inscription : Ven Juil 10, 2009 7:10 pm
Localisation : toulon

Re: Problème moteur 50cv 4T honda....

Messagepar jhon 83 » Ven Août 07, 2009 2:50 pm

salut je sais pas trop mais tout les fils qui arrive a ta manette sont bien branché ? aucun d'entre eux est dénudé ? de toute facon c'est obligé que sa vienne de ce coté ( l'allumage ) vu que quand tu le demarre direct avec la batterie sa demarre nickel
ta bougie et bonne ? voila a plus
Avatar de l’utilisateur
poulpe
Flèche de platine
Flèche de platine
Messages : 1282
Inscription : Jeu Sep 09, 2004 8:57 pm
Localisation : la ciotat et marseille
Contact :

Re: Problème moteur 50cv 4T honda....

Messagepar poulpe » Ven Août 07, 2009 6:04 pm

les bougies sont bonnes puisque il demarre en direct rien a voir avec le moteur je pense
la peche est un dur combat....contre la sieste http://www.flickr.com/photos/enzodemarseille/
jhon 83
Flèche d'or
Flèche d'or
Messages : 286
Inscription : Ven Juil 10, 2009 7:10 pm
Localisation : toulon

Re: Problème moteur 50cv 4T honda....

Messagepar jhon 83 » Ven Août 07, 2009 6:18 pm

ouai c'est juste oubli ce que je t'ai dit alors :mrgreen: desole de ne pas pouvoir t'aider a plus
Avatar de l’utilisateur
seaman
Flèche d'or
Flèche d'or
Messages : 245
Inscription : Lun Juin 07, 2004 11:19 am
Localisation : marseille
Contact :

Re: Problème moteur 50cv 4T honda....

Messagepar seaman » Mar Sep 01, 2009 7:14 pm

Bon, j'ai fini par trouver!!!!
C'était juste un cable de batterie qui était rouillé sur 40cm à l'intérieur GRRRRRRRRRR :evil:
Et moi qui commençait à penser au pire....
En tout cas merci à tous!!
chasser c'est comme faire l'amour, mieux vaut être deux mais c'est quand même bon quand on est tout seul.....
Avatar de l’utilisateur
cedric
Flèche d'or
Flèche d'or
Messages : 331
Inscription : Lun Nov 04, 2002 2:41 pm
Localisation : Toulon
Contact :

Re: Problème moteur 50cv 4T honda....

Messagepar cedric » Mer Sep 02, 2009 8:01 am

content pour toi,

ca fout ce qui arrive a rouiller sur un bateau, comme quoi, il faut penser a protéger les cosses avec les produits qui vont bien...
-------------------------
Toujours mieux au fond
Image
Avatar de l’utilisateur
poulpe
Flèche de platine
Flèche de platine
Messages : 1282
Inscription : Jeu Sep 09, 2004 8:57 pm
Localisation : la ciotat et marseille
Contact :

Re: Problème moteur 50cv 4T honda....

Messagepar poulpe » Mer Sep 02, 2009 9:11 am

il faut surtout tout verifier en permanence et ne pas attendre pour entretenir ou changer ce qui faut
la peche est un dur combat....contre la sieste http://www.flickr.com/photos/enzodemarseille/
Avatar de l’utilisateur
seaman
Flèche d'or
Flèche d'or
Messages : 245
Inscription : Lun Juin 07, 2004 11:19 am
Localisation : marseille
Contact :

Re: Problème moteur 50cv 4T honda....

Messagepar seaman » Mer Sep 02, 2009 9:45 am

Exact, c'est ce que je fais habituellement mais là, j'avais du réenfoncer les cosses batterie en mer 3 semaines avant....avec les gants en néoprène bien trempé ...voilà le pourquoi du comment. Je n'aurai jamais cru que ça puisse rouiller si vite...
chasser c'est comme faire l'amour, mieux vaut être deux mais c'est quand même bon quand on est tout seul.....

Revenir vers « Bateau / Electronique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités